2 Replies Latest reply on Oct 19, 2016 8:05 AM by markush31310693

    Plugin doesn't support this project's apple-ios version.

    markush31310693

      I'm using phonegap build and when I try to build my project I get this error in log:
      Plugin doesn't support this project's apple-ios version. apple-ios: 9.1.0, failed version requirement: >=10.0.0

       

      Is there anyway to define newer iOS version ( 10.0.0 ) ?