2 返信 最新の回答 日時: Oct 27, 2016 8:39 PM ユーザー:kennchan

    Adobe Flash Player の脆弱性対策について(APSB16-36)(CVE-2016-7855)

    fmv-ac332a

      2016 年 10 月 12 日(日本時間)にアドビシステムズ社の Adobe Flash Playerに関する脆弱性(APSB16-32)が公表されています。

      これについて配布を申請しましたが、メールの返信はありません。

      本日、Adobe Flash Player の脆弱性対策について(APSB16-36)(CVE-2016-7855)が公表されました。

      こちらは本日配布申請を行いました。よろしくお願いします。