4 Replies Latest reply on Oct 31, 2016 5:32 PM by surajpindoria

    iOS Phonegap 1.7.5 does not work.

    abenusa

      This was working beautifully with their previous version 1.7.2. However now that Adobe updated it to version 1.7.5, Phonegap Developer on the iPhone no longer works. It appears the eventReady never fires. iOS10.0.2, PhoneGap v0.4.0, macOS X 10.12.1