0 Replies Latest reply on Dec 5, 2008 11:28 AM by appdev-ua

    How do I fix this error?

    appdev-ua
      I have recently installed Flex 3 and then updated to 3.02 - when I go out for updates - I only get this error and am not allowed to update. Do I have to reinstall?
      Java Persistence API Tools (1.0.2.v200802140100-77-7_CYQCD2CaLYCHCD) requires plug-in "org.eclipse.wst.sse.core".

      Thanks from a Flex newbie
      Susan