1 Reply Latest reply on Nov 4, 2016 10:57 AM by ryanskihead

    Fetching plugin "com.telerik.plugins.nativepagetransitions@0.2.2" via npm Failed to fetch plugin com.telerik.plugins.nativepagetransitions

    ericp32

      When trying to build my app, I'm getting the following error message:

       

       

      The current line in my config.xml file is: <plugin name="com.telerik.plugins.nativepagetransitions" source="npm" version="0.2.2"/>

       

      Not sure how I should go about fixing this. Any help and guidance is much appreciated.