2 Replies Latest reply on Nov 17, 2016 4:57 AM by widonwaker

    Any pluggin pgb is not being supported

    edwardr27660223

      I had to try and try of publish my application html5 with the config like has be always, but now any pluggin pgb is not being supported, this said phonegap build program.

       

      Please everyone, help already i have more of eight days trying to compile my project but with out success