0 返信 最新の回答 日時: Nov 17, 2016 5:43 PM ユーザー:ひろ61146008

    Lightroom5のプラグインマネージャーのバージョンの更新について

    ひろ61146008

      Lightroom5でカラーチェッカーパスポートのプラグインをセットしました。

      パスポーポートについていたCDのバージョン1.0.2ではWindows10で動作しないことがわかり、

      このプラグインをアンインストール し、バージョン1.1.0をインストールしました。

      しかし、Lightroom5のプラグインマネージャーのバージョン表記は1.0.2のままで動作しません。

      この際表示されるエラーは、「プロファイルが作成できませんでした。」

      説明は、「1つ以上の画像を使用する場合は、2つ以上が選択されていないこと、

      およびそれぞれが異なる照明タイプであることを確認してください。」

      このメッセージの意味も分からないままプラグインバージョンの問題と思っています。

      解決方法がありましたら、お教えください。