1 Reply Latest reply on Nov 18, 2016 7:17 AM by VectorP

    imeiplugin plugin after 15th Nov

    appn46479552

      Hello,

       

       

      I'm using the plugin called imeiplugin.

      In my config.xml i have this line:

       

       

        <gap:plugin name="com.joandilee.imeiplugin"/>

       

       

      But after 15th Nov when i try to update my code from https://build.phonegap.com/, appears this error:

      Error - The following plugin, plugin version or a dependancy of this plugin is not on npm: com.joandilee.imeiplugin

       

       

      How can i solve it?

      Thanks