0 返信 最新の回答 日時: Nov 22, 2016 11:57 PM ユーザー:彩菜巽51059013

    最新バージョンなのに、Youtubeでは「動画編集ツールを使用するには、Flash の最新バージョンが必要です。」と表記されます。なぜですか?

    彩菜巽51059013 Level 1

      最新バージョンなのに、Youtubeでは「動画編集ツールを使用するには、Flash の最新バージョンが必要です。」と表記されます。なぜですか?