7 Replies Latest reply on Dec 1, 2016 12:31 PM by JR_Boulay

    Adobe reader

    vigneshs53970460 Level 1

      Hi

       

      I am currently using Adobe Acrobat XI. So, which version of Adobe reader, I have to use.

       

      In my accounting form, I have included many javascripts functions and which is working fine in adobe acrobat but in reader, it's not working and my end client is going to use that form in adobe reader and they do not have acrobat application.

       

      I think the reader version will be the problem.

       

      Can anyone suggest me?