0 返信 最新の回答 日時: Dec 8, 2016 9:31 PM ユーザー:半年目

    フィントパッケージ

    半年目

      このページは正しく表示するには、フォントパッケージが必要です。

      adobe.comからアドオンをダウンロードするには、

      「OK」をクリックしてください。インストールの完了後、新しい

      インストールしたフォントに依存するコンテンツを正しく表示するには、

      文章を閉じて開き直す必要があります。

       

      このような表示がされ「OK」を選ぶと

      英語が表示されてダウンロードがされません。

       

      このメッセージが表示されない人もいます。

      原因はなんでしょうか。

       

      Acrpbat Reader XI、Acrpbat Reader DCで起きております。