2 Replies Latest reply on Jan 12, 2017 3:15 AM by vincentt81762959

    PhoneGap >= 4.0.0. Error

    nagad31753507

      Hello

       

      I am not able to build because of below error, which is coming from last two days. can you please help me to resolve the issue.

       

      Error - Some official plugins have to be updated if using PhoneGap >= 4.0.0. Please upgrade the version of any plugins that may include the following file: CordovaUri.java