1 Reply Latest reply on Dec 19, 2016 9:42 AM by kglad

    Making the change from CS6 to Animate

    bubblesand Level 1

      I'm working on a page that requires ExternalInterface with ActionScript 3.0. This doesn't work with the new Microsoft Edge. Does Adobe Animate have a similar feature that makes an upgrade worth my while?