1 Reply Latest reply on May 20, 2006 2:47 PM by Newsgroup_User

    QTVR (MX2004 with QT7 vs. QT6)

    Level 7
      I placed the request here yesterday with no reaponse so far, unfortunately
      (see below)

      I got it working. My MX2004-application works fine with QT6 now, I had QT7
      installed, when nothing worked right.

      When does Macromedia plan to get QT7 properly addressed by MX2004?
      I have a production to do, and it is an unacceptable drawback to tell users
      to remove QT7 first and reinstall QT6 to see it.

      I would appreciate a competent answer.

      Peter Grambitter


        • 1. Re: QTVR (MX2004 with QT7 vs. QT6)
          Level 7
          whick version of QT7 are you using?
          7.0 upto 7.0.3 had a bug
          7.0.4 or the latest 7.1 work fine

          "Peter Grambitter" <pgrambitter@burattino.de> wrote in message
          news:e4mqf4$dn9$01$1@news.t-online.com...
          >I placed the request here yesterday with no reaponse so far, unfortunately
          >(see below)
          >
          > I got it working. My MX2004-application works fine with QT6 now, I had QT7
          > installed, when nothing worked right.
          >
          > When does Macromedia plan to get QT7 properly addressed by MX2004?
          > I have a production to do, and it is an unacceptable drawback to tell
          > users to remove QT7 first and reinstall QT6 to see it.
          >
          > I would appreciate a competent answer.
          >
          > Peter Grambitter
          >