0 返信 最新の回答 日時: Jan 1, 2017 11:59 PM ユーザー:ひろとぅん

    「このプロジェクトは現在のバージョンのPEとの互換性がありません」と出てしまう

    ひろとぅん

      保存したファイルを開く時に「このプロジェクトは現在のバージョンのPEとの互換性がありません」と出て、そのファイルが開かないことが多々あります。どうしたら良いでしょうか。