2 Replies Latest reply on Jan 3, 2017 8:28 AM by mattc60818699

    Android Support Repository

    mattc60818699 Level 1

      Hi,

       

      I've been trying to instal the intercom plugin on Android devices, however it would appear that the Android Support Repository isn't the correct version or isn't installed, how would I go about installing this for my app?

       

      Cheers for your help.

       

      Matt