1 返信 最新の回答 日時: Jan 5, 2017 6:50 AM ユーザー:assause

    『サブクリプションが見つかりません』

    可南子関13685763

      初めまして。スクリーンショット 0029-01-05 22.27.44.png

      どなたか教えていただけないでしょうか・・・。

       

      初めてのAdobe製品で、CreativeCloudを半年間使用しています。

      先週、Illustratorを2015から、2017にアップデートしたのち、体験版の使用と出てきて、体験版にしてしまいました。

      7日が経ったら、Illustratorを起動したら「サブスクリプションが見つかりません」と出てきます。

      新しいサブスクリプションを購入してくださいと出てきてしまいます。

      これは、半年しか使ってないのにまた新しいパックを購入しなければならないのでしょうか・・・