3 Replies Latest reply on Jan 17, 2017 10:58 AM by Brad Lawryk

    jQuery 1.9.1 ?

    Michael Fuchs Level 2

      Hi,

      I like to implement some code which requires a minimum jQuery version of 1.9.1 or higher.

      Muse is using 1.8.3.

      Any help?