0 Replies Latest reply on Jan 19, 2017 3:26 AM by cléments91783276

    aesplugins.adobe.com/aes/tooling/plugin/10.0 unavailable on Flash Builder 4.6

    cléments91783276 Level 1

      Hi all,

       

      I have developed a Photoshop extension with Flash Builder 4.6. I have to edit it, but when I open my extension in FB, I have this error message : SDK Flex Inconnu : "Extension Builder 4.5".

       

      In the Installer, I would check if Extension Builder is well installed, but http://aesplugins.adobe.com/aes/tooling/plugin/10.0 repository is unavailable.

       

      Does this repository as been moved ? How can I do ?