1 Reply Latest reply on Feb 5, 2017 12:54 PM by kerrishotts

    I can not compile my app with brackets

    agustinv89427013

      Hello, before they updated the phonegap version, I could compile my app after the update marked me error.  To compile with phonegap I use brackets