3 Replies Latest reply on Mar 29, 2017 11:35 AM by kerrishotts

    Support for PhoneGap Build hook before_plugin_install

    rickarddahl

      I need support for the before_plugin_install hook to be able to use a web worker enabled version of a Cordova sqlite plugin (GitHub - litehelpers/Cordova-sqlite-evplus-legacy-workers-free ).

       

      It would be great to get an answer from someone at Adobe to tell if there is any plans for supporting this hook.