2 Replies Latest reply on Jun 11, 2008 5:57 PM by RaymieHumbert

    developer question

    arndt123
      hi.
      i want to use kuler, but i dont want to install the latest version of flash (for bugtesting my current project with a relevant flash version). is there workaround?