1 Reply Latest reply on Apr 20, 2017 10:48 AM by winterm

    Why is InDesign auto capitalizing my first letter?

    paper1246 Level 1

      I'm trying to type p. 56 to indicate a page number and InDesign keeps capitalizing it to P. 56.  What setting can I change to turn this feature off?

       

      Thanks,

      Paul