3 返信 最新の回答 日時: Apr 24, 2017 6:06 AM ユーザー:assause

    バージョンアップ後、毎回警告が出るようになった。

    tarou9881461

      Creative CloudでLightroom・Photoshop・Camere rawを最新のものに更新後

       

      このバージョンのLightroomでPhotoshop camera rawとの完全な互換性を得るためにはバージョン9.10のプラグインが必要です

      Photoshopヘルプメニューからアップデートを選択してcamera rawプラグインを更新して下さい

       

      の警告が出るようになりました。

      指示通りにしてもcamera rawは最新と表示されており、解決できません。