0 Replies Latest reply on Dec 15, 2008 7:06 AM by mythicwave

    3.0.2 Update Fails with latest Eclipse

    mythicwave
      When I try to install the 3.0.2 Flex builder plugin update, it fails with the message "Supported Version of Eclipse Not Found". But I'm pointed to the correct folder which has the latest Eclipse installed (version 3.4.1), along with a working, registered version of the Flex builder 3.0.1 plugin.

      Thanks in advance,

      Brian