1 Reply Latest reply on Apr 26, 2017 6:15 PM by kerrishotts

    App dont work in version cli-6.5.0

    RitbiaStudio

      Hello everyone, I am working in a app that was in version "3.7.0" but if I change it to "cli-6.5.0"  dont work anymore

       

      I dont know why, can someone help me?

        • 1. Re: App dont work in version cli-6.5.0
          kerrishotts Adobe Community Professional

          A lot has changed since 3.7.0. You'll need to update plugins and you'll probably need to update your own code as well. Make sure that if you access external resources that you also include the whitelist plugin.

           

          Without knowing specifics (type of error, error messages, log messages, devices you're testing on, etc.) there's not much more we can do to help.