1 Reply Latest reply on May 4, 2017 9:01 AM by ryanskihead

    Error to Compile

    matheusdraw

      pWILL LOAD THE FILES, THE MESSAGES ARE " Plugin unsupported: cordova-plugin-device " ?