2 返信 最新の回答 日時: May 23, 2017 7:16 PM ユーザー:57551553

    Thorの脆弱性について

    57551553

      2017年4月に、Thorの脆弱性(CVE-2017-3006 と CVE-2017-3007)が発表されていますが、
      この脆弱性は CSにも含まれている、と考えるべきなのでしょうか?

       

      周りに業務の都合でCSを使っている人がおり、気になっております。

       

      サポート切れのCSを使い続けること自体問題、という認識はありますが諸事情で簡単にはアップデートができないと言われ、気になっております。

        • 1. Re: Thorの脆弱性について
          UY320 Most Valuable Participant

          ThorはCreative Cloudを使用しているユーザーが使うアプリケーションになりますので、CSには該当しないです。

          CSでいうとアップデートマネージャーが同じような位置づけとなっており、

          サポートが終了してしまったCSではもし同じような脆弱性があったとしてもバグ登録や改修、告知報告等もしないので

          含まれて「いる」「いない」も判断がつかないと考えた方が良いと思われますー。

          1 人が役に立つと言っています
          • 2. Re: Thorの脆弱性について
            57551553 Level 1

            UY320さま

            ありがとうございます。大変参考になりました。