1 Reply Latest reply on May 16, 2017 1:39 AM by Damien Berest

    InDesign,Illustrator,PhotoshopCS5 インストール

    ゆう百38399924

      MacOSX 10.9.5 にInDesign,Illustrator,PhotoshopCS5 インストールしようとしたところ、

      「Java SE 6をインストールする必要がある」と出ます。

      これはインストールしても良いものでしょうか?