1 Reply Latest reply on Oct 15, 2015 7:30 PM by Shekhar_Dhiman

    mbox and jquery

    cptdreadflint

      Our site is running jquery 1.6.1. Is mbox.js compatible with certain jquery versions? Couldn't find anything in the resource help section.

      Thanks. 

      • 0. Re: mbox and jquery
        Shekhar_Dhiman Adobe Employee

        Hi Rick,

        Thank you for reaching out to Adobe Community.

        Are you getting any specific problems with that particular version of jquery?

        Thanks!