1 返信 最新の回答 日時: Jun 4, 2017 9:51 PM ユーザー:Chikuromochi

    フラッシュプレイヤー

    oyochi Level 1

      windows edgeで10.1.0以上のフラッシュプレイヤーをインストールしてくださいと表示が出るが、しようとしても、edgeにはインストールされていると表示されるのみで、何もできない。また 、確認するとフラッシュプレイヤーが有効になっていないと表示されるが、詳細設定のところはちゃんと使用するになっている。どうしたらよいかがわからない。わたしのパソコンが壊れているのか?