1 Reply Latest reply on Jun 20, 2017 8:07 AM by abhjha

    Problem installing coldfusion16 and C++ runtimeI

    plarts Level 1

      I have coldfusion11 installed and working.

      I want to install coldfusion16

      when I run the install exe, it says preinstall check : Microsoft VC++ 2012 runtime

      So I click "ok" to install.

      At end , it says to run again the Install exe.

      I do so.

      And again, it comes on : preinstall check : Microsoft VC++ 2012 runtime

       

      It always want to install  Microsoft VC++ 2012 runtime

      nothing else.

       

      Thanks for help.

       

      Pierre.