1 Reply Latest reply on Jun 26, 2017 10:09 AM by kerrishotts

    Aide plugin unsupported: org.apache.cordova.geolocation @ 0.3.7

    fokoun28225772 Level 1

      Bonjour  a  toutes  l' equipe  quand je upload  Mon fichier  source  voila  ce qui  revient tout le  temps

       

      "plugin unsupported: org.apache.cordova.geolocation @ 0.3.7"  please  comment résoudre  ce probleme