3 Replies Latest reply on May 22, 2006 11:22 AM by StevenErat

    compatibility issue JDK  1.5.0 ?

    flooker
      i was trying to create object for my class and keep on getting unsupported major.minor version 46.0 error , then downloaded JDK 1.5.0 , In administrator changed path for JVM trying to start the service its not starting at all . nothing could i find in log files either . Does any one know whats going on ?

      Loads of Thanks in advance

      Yousaf