9 Replies Latest reply on Jul 21, 2017 5:37 PM by boulderpoet

    PhoneGap Build version cli-6.1.0 supports which minimum Apple iOS?

    boulderpoet Level 1



      I've looked through lots of forums, but cannot find where PhoneGap Build lists the minimum Apple iOS support included with each version of the software?


      I am specifically looking for cli-6.1.0, but a full list of them all would be very helpful. This list shows the available versions, but not the iOS supported for each:



      Appreciate it if anyone can point me in the right direction.