1 返信 最新の回答 日時: Jul 19, 2017 7:22 PM ユーザー:UY320

    「このプロジェクトは現在のバージョンのPremiere Elementsと互換性がありません。」と表示され、開けません。

    順中56892295

      昨日作成したプロジェクトを本日開こうとしたら、「このプロジェクトは現在のバージョンのPremiere Elementesと互換性がありません。」と表示され、開けません。

      もちろん、昨日から本日の間にバージョンアップはしていません。

      解決方法を教えてください。