1 Reply Latest reply on Jul 20, 2017 8:23 AM by Colin Holgate

    Animate 2017 doesnot allow SDK 23

    oliaros1 Level 1

      I need to generate an Android apk with a SDK lesser then 24 but cannot install a SDL lesser then 25

      Workaround?