5 Replies Latest reply on Sep 20, 2017 5:19 PM by Jose Panadero

    Unable to execute script at line 1. Expected: )

    matthew bowp77817339

      Hi everyone,

       

      I'm trying to export from AE to Cinema 4D and keep having the same error ( Unable to execute script at line 1. Expected: ) ).

       

      I have done this loads of times and cant seem to find anything online about this issue. I have done this loads of times in the past and it has worked. Only thing that has changed in the past month or two is updating to MacOS Sierra, Could this be causing the issue?

       

       

       

      MacBook Pro ( Retina, 13-inch, Mid 2014 )

      Processor 2.6 Ghz intel Core i5

      Memory 8 GB 1600 Mhz DDR3

      Graphics Intel Iris 1536 MB