0 Replies Latest reply on Aug 9, 2017 6:27 AM by cassandran41686996

    Need to Publish to SCORM 2004 V2

    cassandran41686996 Level 1

      I have Adobe Presenter 11 and the LMS which I am uploading the published file to requires SCORM 2004 2nd Edition (V2).

      I noticed when publishing my product I am only given the option for SCORM 2004 V3. Is there an option available to change this to V2, whether it be as a button or in the manifest?

      Thanks!