5 Replies Latest reply on Aug 18, 2017 4:23 PM by kerrishotts

    Minimun support Android/iOS versions

    piero.alberto Level 1

      Hi all,

       

      I'm working with the phonegap version 7.0.1.

       

      The related Android and iOS phonegap version are 6.2.3 and 4.4.0.

       

      Can you tell which is the minimum Android version required to run an app with android phonegap version 6.2.3?

       

      And can you tell which is the minimum iOS version required to run an app with iOS phonegap version 4.4.0?