2 Replies Latest reply on Sep 15, 2017 6:07 AM by CoreyRLucier

    I can not use ui kit

    choongyup Level 1

      heretofore, I can use formal xd ui kit

      however after update, I can't not use.

      if I touch that menu, then I have to see 404 error

      how can I use ui kit

      plz answer to me