0 Replies Latest reply on Sep 27, 2017 7:21 AM by davidv21830128

    Disable .NET server in coldfusion war file installation

    davidv21830128

      When running the installer to generate a .war file there was no option to disable the .NET connector.

       

      We need to disable the .NET connector which is automatically enabled. I didn't find a config file to turn this off either.

       

      In neo-dotnet.xml there is an option to set the port, but no option to disable completely.