0 返信 最新の回答 日時: Oct 8, 2017 9:53 PM ユーザー:akihideono

    ウィジェットのアップロード時にエラー。PHPの使用についての問い合わせです。

    akihideono Level 1

      ウィジェットのアップロード時にエラーがあり、プロバイダに問い合わせたところ契約上PHPが使用できず、アップグレードが必要とのことでした。

      アップグレードした場合PHP-5.2.14が使用可能で、事前に問題がないか確認したいのですが。