0 Replies Latest reply on Jun 19, 2008 10:19 AM by Jan_Sung

    RoboHelp_CHS.js Navigator's Old

    Jan_Sung
      This is my first time using Context Sensitive Help for RoboHelp 6. I am working with the developer with the RoboHelp_CHS.js file we have. This file is very outdated. The navigator versions are old. The Robohelp_CHS.js file that we have is Copyright 1998-2004. Does anyone have a more current RoboHelp_CHS.js file I could use for Robohelp 6?