4 返信 最新の回答 日時: Oct 26, 2017 7:26 PM ユーザー:lucky70743

    この文書を開くには、Acrobatのバージョンを更新する必要があります。というエラーが発生する。

    lucky70743

      Adobe ACROBAT9 STANDARDを使用しています。最近pdfファイルを開こうとすると「この文書を開くときにエラーが発生しました。この文書を開くには、Acrobatのバージョンを更新する必要があり ます。」と出ます。購入してからそこまで時間はたっていないと思うのですが(アップデートもかけています)解決方法は何かありませんでしょうか。