0 Replies Latest reply on Nov 16, 2017 6:26 AM by JW_CE

    Android Cordova Error

    JW_CE

      I am getting a Fetching plugin "cordova-plugin-file@~5.0.0" via npm Installing "cordova-plugin-file" at "5.0.0" for android Plugin doesn't support this project's cordova-android version. cordova-android: 6.2.3, failed version requirement: >=6.3.0 error all the sudden in my app builds