0 Replies Latest reply on Nov 21, 2017 1:15 AM by luisl60742908

    APPX app build with phonegap. Prerequisites

    luisl60742908

      Please, anyone knows the prerequisites to install/run an .appx build with phonegap (Windows 10 universal application) ??

      Where Can I find documentation explaining deploy or prerequisites on Windows 10 ??

       

      I am unable to install. App installer and powershell demand Core .Net 1.0 and after install 1.0 and other versions,

      no succes.

       

      Thanks