1 Reply Latest reply on Jul 7, 2008 6:49 AM by osolemirnix

    Ganymede and the Flex 3 Plugin

    djratliff
      Greetings Everyone!

      We received this error when creating a new application in a Flex project : org.eclipse.jface.util.Assert$AssertionFailedException: Assertion failed: {...dump removed...}

      It cannot open the editor when you create a new project. We can use the Flex-based eclipse, but we'd like to use the plugin. Any help or links to the update would be great.

      Thank you,

      Dave