1 Reply Latest reply on Feb 7, 2018 10:29 AM by AnandSri

    Fehlermeldung bei Acrobat 9 auf älterem Mac

    roderichg40762792

      Hallo, ich habe ein altes MacBookPro (Late 2008), momentan ist 10.11.6 El Capitan aufgespielt. Ich hatte einen Festplattencrash und habe nunmehr eine neue SSD installiert. Mit der Time-Machine habe ich alles hergestellt und meine damals erworbene CS4-Version aufgespielt (ID, PS, Bridge, AI, PDF). Alles funktioniert, nur Acrobat nicht. Sobald ich das Programm aufrufe, kommt eine Fehlermeldung

       

      "Acrobat hat festgestellt, dass die fehlenden Komponenten repariert werden müssen. Wählen Sie die Komponente (bei ist Adobe PDF-Drucker angekreuzt) und klicken Sie auf weiter".

       

      Wenn ich das tue, passiert nichts mehr, Acrobat lässt sich nicht verwenden.

       

      Kennt jemand das Problem - kann jemand helfen? Dankeschön.

       

      roderichg40762792