3 Replies Latest reply on Mar 22, 2018 4:45 AM by Jantzen.Belliston

    Problems building packages using ES6

    FOX007 Level 1

      When I use ES6 keywords such as const or let in my code the linter gives a warning and the build fails.  How do I go about fixing/addressing this?

       

      Thanks